gpgmail for mail 4.6 (web)

Maccampus's Avatar

Maccampus

11 Oct, 2012 12:07 PM

with latest security update for mac os x 10.6.8 mail was updated to 4.6, as a result the plugin isn't compatible anymore. can you make it work again ?

thanks

  1. Support Staff 1 Posted by Luke Le on 11 Oct, 2012 12:22 PM

    Luke Le's Avatar

    Hi,

    you'll find instructions on how to fix it here:
    http://support.gpgtools.org/discussions/everything/1959-osx-update-...

    Hope that helps.

  2. Support Staff 2 Posted by Luke Le on 18 Oct, 2012 07:27 PM

    Luke Le's Avatar

    No further feedback. Closing this discussion.

    Feel free to open a new one anytime.

  3. Luke Le closed this discussion on 18 Oct, 2012 07:27 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac